lotus



previous page: 29  Does Tenon offer educational discounts?
  
page up: MachTen & CodeBuilder FAQ
  
next page: 31  Does MachTen interoperate with other versions of UNIX?

30 Is MachTen/CodeBuilder compatible with MacOS 8?




Description

This article is from the MachTen & CodeBuilder FAQ, by Jaime Julca jjulca@tenon.com with numerous contributions by others.

30 Is MachTen/CodeBuilder compatible with MacOS 8?

Power MachTen and CodeBuilder are compatible. MachTen 2.3 is not compatible,
it will be replace with MachTen 2.4 which will be MacOS 8 compatible.

 

Continue to:















TOP
previous page: 29  Does Tenon offer educational discounts?
  
page up: MachTen & CodeBuilder FAQ
  
next page: 31  Does MachTen interoperate with other versions of UNIX?